通达信缺口反转选股指标公式

返回列表
热搜课程: 益盟高级课 量学 黑马王子 淘股吧教程 老马点金 月风先生教程 缠论 唐能通股票教程 伍朝辉 爱股轩股票教程 Python量化交易 狂龙十八段 财富讲坛股市108将 游资混江龙 缠中说禅 长投学堂
通达信公式 关注:2372
公式说明

阴线:=REF(L,2)>REF(H,1);

中阴:=REF(C,2)/REF(C,1)>=1.035;

翻阳:=C>=REF(O,1) AND C>O AND C>REF(L,2);

缺口反转:阴线 AND 中阴 AND 翻阳;



 

点击下载通达信公式调试用软件>>
赞赏本站
联系客服:
客服
返回课程列表