股票资源网

同花顺短买涨指标公式

Class:同花顺公式 Time:2017-6-29 Hits:1676

同花顺短买涨指标公式
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=EXPMA(EXPMA(EXPMA(VAR1,4),4),4);
J: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
D: MA(J,3);
K: MA(J,1);
V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V6:=CLOSE/REF(CLOSE,3)>=1.1;
V7:=BACKSET(V6,3);
买入:IF((V7 AND COUNT(V7,3)=1),0.9,0),coloryellow,LINETHICK3;
DRAWTEXT(买入,0.6,'买入 '),coloryellow,LINETHICK3;

同花顺短买涨指标公式

{股票资源网,http://gpzyws.com,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!