股票教程网

飞狐触底反弹选股指标公式

Class:飞狐公式 Time:2017-7-8 Hits:1370

飞狐触底反弹选股指标公式
N:=5;
M:=3;
AA:=MA((2*CLOSE+HIGH+LOW)/4,5);
通道1:=AA*N/100;
通道2:=AA*(200-N)/100;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
通道3:=(1+M/100)*DD;
通道4:=(1-M/100)*DD;
XG:REF(C,1)<通道4 AND REF(C,1)<通道2 AND C>REF(C,1) AND C>OPEN;

飞狐触底反弹选股指标公式

{股票教程网,http://www.91goo.com,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!